<!doctype html>
<html lang="pt-BR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>TIMELAPSE PLANTA DE ETANOL DE MILHO - FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA</title>
<!-- Mobile Specific Metas & Favicons -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><link rel="shortcut icon" href="https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2018/08/favicon16px.png"><link rel="apple-touch-icon" href="https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2018/08/favicon57px.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2018/08/favicon120px.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2018/08/favicon76px.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2018/08/favicon152px.png"><!-- WordPress Stuff -->
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto+Condensed:300,400,700,300italic,400italic,700italic', 'Roboto+Mono:500', 'Raleway:300', 'Roboto:100,300,400,500,700,900,100italic,300italic,400italic,500italic,700italic,900italic&amp;subset=latin-ext,latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TIMELAPSE PLANTA DE ETANOL DE MILHO - FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA" />
<meta property="og:description" content="Mais uma documentação finalizada! A Cerradinho Bio utilizou nossos serviços de documentação de obras para acompanhar a construção de sua nova unidade de etanol de milho. A obra foi realizada na cidade de Chapadão do Céu (GO). Durante 12 meses nossos equipamentos transmitiram em tempo real imagens em alta resolução de toda a evolução do empreendimento. Usando nossa tecnologia os engenheiros puderam acompanhar com riqueza de detalhes as várias fases da obra, identificando problemas e falhas durante a cosntrução. O departamento de comunicação da Cerradinho Bio também utilizou os filmes timelapse mensais para divulgar internamente, e também em suas redes sociais , a evolução do projeto." />
<meta property="og:url" content="https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/" />
<meta property="og:site_name" content="FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA" />
<meta property="article:tag" content="Timelapse" />
<meta property="article:tag" content="Timelapse Filmes" />
<meta property="article:section" content="TIMELAPSE" />
<meta property="article:published_time" content="2019-09-17T14:52:43+00:00" />
<meta property="article:modified_time" content="2019-09-17T14:56:05+00:00" />
<meta property="og:updated_time" content="2019-09-17T14:56:05+00:00" />
<meta property="og:image" content="https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2019/09/cerradinho.jpg" />
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2019/09/cerradinho.jpg" />
<meta property="og:image:width" content="1750" />
<meta property="og:image:height" content="984" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mais uma documentação finalizada! A Cerradinho Bio utilizou nossos serviços de documentação de obras para acompanhar a construção de sua nova unidade de etanol de milho. A obra foi realizada na cidade de Chapadão do Céu (GO). Durante 12 meses nossos equipamentos transmitiram em tempo real imagens em alta resolução de toda a evolução do empreendimento. Usando nossa tecnologia os engenheiros puderam acompanhar com riqueza de detalhes as várias fases da obra, identificando problemas e falhas durante a cosntrução. O departamento de comunicação da Cerradinho Bio também utilizou os filmes timelapse mensais para divulgar internamente, e também em suas redes sociais , a evolução do projeto." />
<meta name="twitter:title" content="TIMELAPSE PLANTA DE ETANOL DE MILHO - FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA" />
<meta name="twitter:image" content="https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2019/09/cerradinho.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://virtualphoto.net/#website","url":"https://virtualphoto.net/","name":"FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA","potentialAction":{"@type":"SearchAction","target":"https://virtualphoto.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/#primaryimage","url":"https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2019/09/cerradinho.jpg","width":1750,"height":984},{"@type":"WebPage","@id":"https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/#webpage","url":"https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/","inLanguage":"pt-BR","name":"TIMELAPSE PLANTA DE ETANOL DE MILHO - FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA","isPartOf":{"@id":"https://virtualphoto.net/#website"},"primaryImageOfPage":{"@id":"https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/#primaryimage"},"datePublished":"2019-09-17T14:52:43+00:00","dateModified":"2019-09-17T14:56:05+00:00","author":{"@id":"https://virtualphoto.net/#/schema/person/3ef5ec28a0c1d55ae41198be3f03a8b3"}},{"@type":["Person"],"@id":"https://virtualphoto.net/#/schema/person/3ef5ec28a0c1d55ae41198be3f03a8b3","name":"virtual2018@net","image":{"@type":"ImageObject","@id":"https://virtualphoto.net/#authorlogo","url":"https://secure.gravatar.com/avatar/a4600cf81b32346b8c9f908c102bacd1?s=96&d=mm&r=g","caption":"virtual2018@net"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA &raquo;" href="https://virtualphoto.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA &raquo;" href="https://virtualphoto.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA &raquo; TIMELAPSE PLANTA DE ETANOL DE MILHO" href="https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/virtualphoto.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://virtualphoto.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://virtualphoto.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://virtualphoto.net/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='stylesheet-css'  href='https://virtualphoto.net/wp-content/themes/unicon-child/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://virtualphoto.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://virtualphoto.net/wp-content/themes/unicon/framework/css/shortcodes.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://virtualphoto.net/wp-content/themes/unicon/framework/css/responsive.css?ver=5.2.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://virtualphoto.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='https://virtualphoto.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.1.3'></script>
<link rel='https://api.w.org/' href='https://virtualphoto.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://virtualphoto.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://virtualphoto.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://virtualphoto.net/?p=16788' />
<link rel="alternate" type="application/json+oembed" href="https://virtualphoto.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvirtualphoto.net%2F2019%2F09%2F17%2Ftimelapse-planta-de-etanol-de-milho%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://virtualphoto.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvirtualphoto.net%2F2019%2F09%2F17%2Ftimelapse-planta-de-etanol-de-milho%2F&#038;format=xml" />
<style type="text/css">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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="generator" content="Powered by Slider Revolution 6.1.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://virtualphoto.net/wp-content/uploads/2018/08/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://virtualphoto.net/wp-content/uploads/2018/08/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://virtualphoto.net/wp-content/uploads/2018/08/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://virtualphoto.net/wp-content/uploads/2018/08/cropped-favicon-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30439430-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-16788 single-format-video smooth-scroll wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

	<div class="site-wrapper wrapall">

	<header id="header" class="header header-v3 clearfix">
		
	<div class="container">
		<div class="sixteen columns">

			<div id="logo" class="logo">
									<a href="https://virtualphoto.net/"><img src="https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2018/08/logo_texto2018_WEB-red_75px.png" alt="FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA" class="logo_standard" /></a>
					<a href="https://virtualphoto.net/"><img src="https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2018/08/logo_texto2018_WEB-red_1000px.png" width="300" height="75" alt="FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA" class="logo_retina" /></a>							</div>

			<div id="slogan" class="clearfix">
				<strong>FALE CONOSCO:</strong><h4> <a href="tel:+5519992261458">+55 19 99226 1458</a> | <a href="mailto:contato@virtualphoto.net">contato@virtualphoto.net</a></h4>			</div>

		</div>
	</div>
	
	<div class="navigation-wrap">
		<div class="container">
			<div class="sixteen columns">
				
				<div id="navigation" class="clearfix">
					<ul id="nav" class="menu"><li id="menu-item-16100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16100"><a href="https://virtualphoto.net/new/fotografia">FOTOGRAFIA</a></li>
<li id="menu-item-15409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15409"><a href="https://virtualphoto.net/timelapse/">TIMELAPSE</a></li>
<li id="menu-item-15366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15366"><a href="https://virtualphoto.net/drone/">DRONE</a></li>
<li id="menu-item-16574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16574"><a target="_blank" rel="noopener noreferrer" href="http://www.drone4map.com.br">AEROFOTOGRAMETRIA</a></li>
<li id="menu-item-15412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15412"><a href="https://virtualphoto.net/blog/">BLOG</a></li>
<li id="menu-item-15414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15414"><a href="https://virtualphoto.net/contact-3/">CONTATO</a></li>
<li id="menu-item-16769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16769"><a href="http://cliente.virtualphoto.net/">ÁREA DO CLIENTE</a></li>
</ul>				</div>

				
			</div>
		</div>
	</div>	
	
</header>

<div id="mobile-header">
	<div class="container">
		<div class="sixteen columns">
			<div id="mobile-logo" class="logo">
									<a href="https://virtualphoto.net/"><img src="https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2018/08/logo_texto2018_WEB-red_75px.png" alt="FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA" class="logo_standard" /></a>
					<a href="https://virtualphoto.net/"><img src="https://s3.amazonaws.com/virtualphoto-bucket-website/uploads/2018/08/logo_texto2018_WEB-red_1000px.png" width="300" height="75" alt="FOTOGRAFIA. TIMELAPSE. DRONE. AEROFOTOGRAMETRIA" class="logo_retina" /></a>							</div>
			<a href="#" id="mobile-navigation-btn"><i class="fa fa-bars"></i></a>
					</div>
	</div>
</div>

<div id="mobile-navigation">
	<div class="container">
		<div class="sixteen columns">
			<div class="menu-mega-menu-container"><ul id="mobile-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16100"><a href="https://virtualphoto.net/new/fotografia">FOTOGRAFIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15409"><a href="https://virtualphoto.net/timelapse/">TIMELAPSE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15366"><a href="https://virtualphoto.net/drone/">DRONE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16574"><a target="_blank" rel="noopener noreferrer" href="http://www.drone4map.com.br">AEROFOTOGRAMETRIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15412"><a href="https://virtualphoto.net/blog/">BLOG</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15414"><a href="https://virtualphoto.net/contact-3/">CONTATO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16769"><a href="http://cliente.virtualphoto.net/">ÁREA DO CLIENTE</a></li>
</ul></div>			
						<form action="https://virtualphoto.net" method="GET">
	      		<input type="text" name="s" value="" placeholder="Search.."  autocomplete="off" />
			</form> 
				
		</div>
	</div>
</div>

		
			
					<div id="notitlebar"></div>
		


<div id="page-wrap" class="blog-page blog-single container">
	
	<div id="content" class="sidebar-right twelve alt columns">
	
					
			<div class="post-time">
	<span class="month">set</span>
	<span class="day">17</span>
</div>

<article id="post-16788" class="clearfix post-16788 post type-post status-publish format-video has-post-thumbnail hentry category-timelapse tag-timelapse tag-timelapse-filmes post_format-post-format-video">

	    
    <div class="entry-title">
                    <h1><a href="https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/" title="Permalink to TIMELAPSE PLANTA DE ETANOL DE MILHO" rel="bookmark">TIMELAPSE PLANTA DE ETANOL DE MILHO</a></h1>
            </div>

        <div class="entry-meta">
            </div>
    
    <div class="entry-content">
    				
<figure class="wp-block-video"><video controls src="https://virtualphoto-bucket-website.s3.amazonaws.com/filmes/timelapse/Cerradinho_2019_09.mp4"></video></figure>



<p>Mais uma documentação finalizada! A Cerradinho Bio utilizou nossos serviços de documentação de obras para acompanhar a construção de sua nova unidade de etanol de milho. </p>



<p>A obra foi realizada na cidade de Chapadão do Céu (GO). Durante 12 meses nossos equipamentos transmitiram em tempo real imagens em alta resolução de toda a evolução do empreendimento.</p>



<p>Usando nossa tecnologia os engenheiros puderam acompanhar com riqueza de detalhes as várias fases da obra, identificando problemas e falhas durante a cosntrução.</p>



<p>O departamento de comunicação da Cerradinho Bio também utilizou os filmes timelapse mensais para divulgar internamente, e também em suas  redes sociais , a evolução do projeto.</p>
    	    </div>

    
</article><!-- #post -->			
							<div class="sharebox clearfix">
	<ul>
			
		<li>
			<a href="http://www.facebook.com/sharer.php?u=https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/&amp;t=TIMELAPSE PLANTA DE ETANOL DE MILHO" class="share-facebook" target="_blank" title="Share via Facebook"><i class="fa fa-facebook"></i> Facebook</a>
		</li>
					
		<li>
			<a href="http://twitter.com/home?status=TIMELAPSE PLANTA DE ETANOL DE MILHO https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/" class="share-twitter" target="_blank" title="Share via Twitter"><i class="fa fa-twitter"></i> Twitter</a>
		</li>
									
		<li>
			<a href="https://plus.google.com/share?url=https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/" target="_blank" class="share-google" title="Share via Google+"><i class="fa fa-google-plus"></i> Google+</a>
		</li>
					
		<li>
			<a href="http://linkedin.com/shareArticle?mini=true&amp;url=https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/&amp;title=TIMELAPSE PLANTA DE ETANOL DE MILHO" target="_blank" class="share-linkedin" title="Share via LinkedIn"><i class="fa fa-linkedin"></i> LinkedIn</a>
		</li>
					
		<li>
			<a href="mailto:?subject=TIMELAPSE PLANTA DE ETANOL DE MILHO&amp;body=https://virtualphoto.net/2019/09/17/timelapse-planta-de-etanol-de-milho/" class="share-mail" title="Share via E-Mail"><i class="fa fa-envelope-o"></i> E-Mail</a>
		</li>
			</ul>
</div>						
							
					
			<div id="comments">

		
		
					<!-- If comments are open, but there are no comments. -->
	
		 		
			
		

	<div class="comments-reply">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/17/timelapse-planta-de-etanol-de-milho/#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://virtualphoto.net/wp-login.php?redirect_to=https%3A%2F%2Fvirtualphoto.net%2F2019%2F09%2F17%2Ftimelapse-planta-de-etanol-de-milho%2F">login</a> para publicar um comentário.</p>	</div><!-- #respond -->
	
	</div>	


</div>			
				
				<div id="post-navigation">
					<a href="https://virtualphoto.net/2019/02/25/timelapse-obras-de-expansao-da-logcom-propertires/" rel="prev"><div class="prev"></div></a>									</div>
				
			
	</div>

		<div id="sidebar" class="sidebar-right alt">
		<div id="sidebar-widgets" class="four columns">

    
</div>	</div>
	
</div>

		
			
		<footer id="footer">
			<div class="container">
				<div class="one-third columns"><div id="contact-3" class="widget widget_contact"><h3>FALE CONOSCO:</h3>		
		<address>
				
						<span class="phone"><i class="fa fa-phone"></i><strong>Phone:</strong> +55 19 99226 1458</span>
				
				
						<span class="email"><i class="fa fa-envelope"></i><strong>E-Mail:</strong> <a href="mailto:contato@virtualphoto.net">contato@virtualphoto.net</a></span>
				
						<span class="web"><i class="fa fa-globe"></i><strong>Web:</strong> <a href="http://www.virtualphoto.net" target="_blank">www.virtualphoto.net</a></span>
					</address>
		
		</div></div>
								<div class="one-third columns"><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3>TAGs</h3><div class="tagcloud"><a href="https://virtualphoto.net/tag/cartao-postal/" class="tag-cloud-link tag-link-99 tag-link-position-1" style="font-size: 8pt;" aria-label="CARTÃO POSTAL (1 item)">CARTÃO POSTAL</a>
<a href="https://virtualphoto.net/tag/catalogo-de-produtos-servicos/" class="tag-cloud-link tag-link-87 tag-link-position-2" style="font-size: 12.666666666667pt;" aria-label="Catálogo de Produtos &amp; Serviços (3 itens)">Catálogo de Produtos &amp; Serviços</a>
<a href="https://virtualphoto.net/tag/documentacao-de-obras/" class="tag-cloud-link tag-link-96 tag-link-position-3" style="font-size: 10.8pt;" aria-label="Documentação de Obras (2 itens)">Documentação de Obras</a>
<a href="https://virtualphoto.net/tag/drone/" class="tag-cloud-link tag-link-80 tag-link-position-4" style="font-size: 14.222222222222pt;" aria-label="Drone (4 itens)">Drone</a>
<a href="https://virtualphoto.net/tag/fotografia/" class="tag-cloud-link tag-link-78 tag-link-position-5" style="font-size: 20.6pt;" aria-label="Fotografia (12 itens)">Fotografia</a>
<a href="https://virtualphoto.net/tag/fotografia-agricola/" class="tag-cloud-link tag-link-98 tag-link-position-6" style="font-size: 8pt;" aria-label="Fotografia Agrícola (1 item)">Fotografia Agrícola</a>
<a href="https://virtualphoto.net/tag/fotografia-aerea/" class="tag-cloud-link tag-link-81 tag-link-position-7" style="font-size: 16.555555555556pt;" aria-label="Fotografia Aérea (6 itens)">Fotografia Aérea</a>
<a href="https://virtualphoto.net/tag/fotografia-corporativa/" class="tag-cloud-link tag-link-82 tag-link-position-8" style="font-size: 18.111111111111pt;" aria-label="Fotografia Corporativa (8 itens)">Fotografia Corporativa</a>
<a href="https://virtualphoto.net/tag/fotografia-industrial/" class="tag-cloud-link tag-link-83 tag-link-position-9" style="font-size: 16.555555555556pt;" aria-label="Fotografia Industrial (6 itens)">Fotografia Industrial</a>
<a href="https://virtualphoto.net/tag/imagem-aerea/" class="tag-cloud-link tag-link-97 tag-link-position-10" style="font-size: 12.666666666667pt;" aria-label="Imagem Aérea (3 itens)">Imagem Aérea</a>
<a href="https://virtualphoto.net/tag/industria-quimica/" class="tag-cloud-link tag-link-88 tag-link-position-11" style="font-size: 8pt;" aria-label="Indústria Química (1 item)">Indústria Química</a>
<a href="https://virtualphoto.net/tag/timelapse/" class="tag-cloud-link tag-link-84 tag-link-position-12" style="font-size: 22pt;" aria-label="Timelapse (15 itens)">Timelapse</a>
<a href="https://virtualphoto.net/tag/time-lapse/" class="tag-cloud-link tag-link-95 tag-link-position-13" style="font-size: 12.666666666667pt;" aria-label="Time Lapse (3 itens)">Time Lapse</a>
<a href="https://virtualphoto.net/tag/timelapse-filmes/" class="tag-cloud-link tag-link-85 tag-link-position-14" style="font-size: 21.688888888889pt;" aria-label="Timelapse Filmes (14 itens)">Timelapse Filmes</a>
<a href="https://virtualphoto.net/tag/video-industrial/" class="tag-cloud-link tag-link-89 tag-link-position-15" style="font-size: 15.466666666667pt;" aria-label="Vídeo Industrial (5 itens)">Vídeo Industrial</a></div>
</div></div>
												<div class="one-third columns"><div id="categories-4" class="widget widget_categories"><h3>SAIBA MAIS!</h3>		<ul>
				<li class="cat-item cat-item-19"><a href="https://virtualphoto.net/category/aerofotogrametria/">AEROFOTOGRAMETRIA</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://virtualphoto.net/category/drone/">DRONE</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://virtualphoto.net/category/fotografia/">FOTOGRAFIA</a>
</li>
	<li class="cat-item cat-item-93"><a href="https://virtualphoto.net/category/noticias-2/">NOTÍCIAS</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://virtualphoto.net/category/timelapse/">TIMELAPSE</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://virtualphoto.net/category/video/">VIDEO</a>
</li>
		</ul>
			</div></div>
											</div>
		</footer>
		
		<div id="copyright" class="clearfix">
		<div class="container">
			
			<div class="sixteen columns">

				<div class="copyright-text copyright-col1">
											©2018 VIRTUAL PHOTO. Todos os direitos reservados. Proibida reprodução de imagens sem autorização.									</div>
				
				<div class="copyright-col2">
											
<div class="social-icons clearfix">
	<ul>
							<li><a href="http://fb.com/virtualphoto" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a></li>
													<li><a href="https://plus.google.com/collection/sBcQHB" target="_blank" title="Google+"><i class="fa fa-google-plus"></i></a></li>
																																			<li><a href="https://www.youtube.com/playlist?list=PLCE367CE41312D4F8&#038;feature=edit_ok" target="_blank" title="YouTube"><i class="fa fa-youtube-play"></i></a></li>
							</ul>
</div>									</div>

			</div>
			
		</div>
	</div><!-- end copyright -->
			
	</div><!-- end wrapall / boxed -->
	
		<div id="back-to-top"><a href="#"><i class="fa fa-chevron-up"></i></a></div>
		
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/virtualphoto.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://virtualphoto.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcZMYcUAAAAAEO6BNJBN-PkWNxcup7SPaXYsGKn&#038;ver=3.0'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-content/themes/unicon/framework/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-content/themes/unicon/framework/js/waypoints.min.js'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-content/themes/unicon/framework/js/waypoints-sticky.min.js'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-content/themes/unicon/framework/js/prettyPhoto.js'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-content/themes/unicon/framework/js/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-content/themes/unicon/framework/js/functions.js'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-content/themes/unicon/framework/js/flexslider.min.js'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-content/themes/unicon/framework/js/smoothscroll.js'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://virtualphoto.net/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LcZMYcUAAAAAEO6BNJBN-PkWNxcup7SPaXYsGKn',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

	<script type="text/javascript">
	jQuery(document).ready(function($){
		"use strict";
	    
		/* PrettyPhoto Options */
		var lightboxArgs = {			
						animation_speed: 'fast',
						overlay_gallery: true,
			autoplay_slideshow: true,
						slideshow: 1000,
									opacity: 0.8,
						show_title: true,
						deeplinking: false,
			allow_resize: true,
			allow_expand: false,
			counter_separator_label: '/',
			default_width: 1160,
			default_height: 653
		};
		
				/* Automatic Lightbox */
		$('a[href$=jpg], a[href$=JPG], a[href$=jpeg], a[href$=JPEG], a[href$=png], a[href$=gif], a[href$=bmp]:has(img)').prettyPhoto(lightboxArgs);
					
		/* General Lightbox */
		$('a[class^="prettyPhoto"], a[rel^="prettyPhoto"], .prettyPhoto').prettyPhoto(lightboxArgs);

		/* WooCommerce Lightbox */
		$("a[data-rel^='prettyPhoto']").prettyPhoto({
			hook: 'data-rel',
			social_tools: false,
			deeplinking: false,
			overlay_gallery: true,
			opacity: 0.8,
			allow_expand: false, /* Allow the user to expand a resized image. true/false */
			show_title: false
		});

		
	    
		/* Transparent Header */
	    function transparentHeader() {
			if ($(document).scrollTop() >= 60) {
				$('#header.header-v1').removeClass('header-transparent');
			}
			else {
				$('#header.header-v1.stuck').addClass('header-transparent');
			}
		}
			
		/* Sticky Header */
		if (/Android|BlackBerry|iPhone|iPad|iPod|webOS/i.test(navigator.userAgent) === false) {

			var $stickyHeaders = $('#header.header-v1, #header.header-v3 .navigation-wrap, #header.header-v4 .navigation-wrap');
			$stickyHeaders.waypoint('sticky');
			
			$(window).resize(function() {
				$stickyHeaders.waypoint('unsticky');
				if ($(window).width() < 944) {
					$stickyHeaders.waypoint('unsticky');
				}
				else {
					$stickyHeaders.waypoint('sticky');
				}
			});
			
			if ($("body").hasClass("header-is-transparent")) {
				$(document).scroll(function() { transparentHeader(); });
				transparentHeader();
		    }

		}			
	    
	    	    $('.widget select, select.orderby, .variations_form select, .wpcf7-select, .woocommerce select').not('#rating, #calc_shipping_country, #billing_state').simpleselect();
	   	
	    
	    	
	    /* Fill rest of page */
	    			    			$('body').css({'background-color' : '#1b1b1b' });
	    			    
	});
	</script>
	
</body>

</html>
<!-- Cached by WP Optimize (gzip) - https://getwpo.com - Last modified: Wed, 09 Oct 2019 03:57:46 GMT -->
